Problème critique sur la version 5.3.7 de PHP

Le , par Thes32, Expert confirmé
Suite à un bug critique sur la fonction crypt dans la nouvelle version de PHP 5.3.7 annoncé dernièrement, il est fortement déconseillé d'installer cette version jusqu'à la sortie de la version 5.3.8.

Annonce du bug
Annonce de la sortie de PHP 5.3.7


Vous avez aimé cette actualité ? Alors partagez-la avec vos amis en cliquant sur les boutons ci-dessous :
Offres d'emploi IT
Développeur web h/f
Radiance Conseil - Rhône Alpes - Lyon (69000)
Développeur front end h/f
les nouveaux ateliers - Ile de France - Paris (75000)
Développeur web full-stack symfony (H/F)
Emploi-e-commerce - Ile de France - Paris (75011)

Voir plus d'offres Voir la carte des offres IT
Contacter le responsable de la rubrique PHP